Перейти к содержимому


Фотография

Адрес VPN сервера


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 4

#1 wowgamr

wowgamr

    Новичок

  • Пользователи
  • Pip
  • 10 сообщений
  • Пол:Мужчина
  • Город:Коптево

Отправлено 23 февраля 2015 - 20:43

Добрый вечер.

Мой роутер (Upvel UR-319BN) отказывается принимать "vpn.koptevo.net" в настройках Wan. Приходится вписывать один из прямых IP. Был вписан 114-й.

Я так понимаю, при подключении по домену, система сама отправляет на свободный сервер.

Вопрос: что делать в данной ситуации? Какой сервер вписывать?

 

PS к 114-му не было коннекта с 15 часов дня.



#2 Истый

Истый

    Активный участник

  • Главные администраторы
  • PipPipPip
  • 308 сообщений
  • Пол:Мужчина

Отправлено 24 февраля 2015 - 09:54

Upvel UR-319BN не разу не щупал. Первое что надо сделать - проверить есть ли новая прошивка, возможно вам повезет....


«Всё хорошо, что хорошо коннектится.»

#3 wowgamr

wowgamr

    Новичок

  • Пользователи
  • Pip
  • 10 сообщений
  • Пол:Мужчина
  • Город:Коптево

Отправлено 24 февраля 2015 - 21:21

Upvel UR-319BN не разу не щупал. Первое что надо сделать - проверить есть ли новая прошивка, возможно вам повезет....

Увы, 3.0 последняя. Она и стоит.

#4 Истый

Истый

    Активный участник

  • Главные администраторы
  • PipPipPip
  • 308 сообщений
  • Пол:Мужчина

Отправлено 25 февраля 2015 - 10:03

еще 1 вариант (почему-то я его упустил), У вас не прописаны роутинги. Если (роутер) не знает куда "ломится" за FQDN, то и коннекта не произойдет.

Попробуйте прописать роутинги, возможно вам повезет...

Очень, очень ну очень многие, ленятся и "забивают" на это. А многие роутеры вообще не работают без роутингов. (и их много)


«Всё хорошо, что хорошо коннектится.»

#5 wowgamr

wowgamr

    Новичок

  • Пользователи
  • Pip
  • 10 сообщений
  • Пол:Мужчина
  • Город:Коптево

Отправлено 27 февраля 2015 - 20:47

еще 1 вариант (почему-то я его упустил), У вас не прописаны роутинги. Если (роутер) не знает куда "ломится" за FQDN, то и коннекта не произойдет.

Попробуйте прописать роутинги, возможно вам повезет...

Очень, очень ну очень многие, ленятся и "забивают" на это. А многие роутеры вообще не работают без роутингов. (и их много)

 

Прописаны. + настраивали у Вас в офисе. Вспомнил, что там та же проблема вылезла.






Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных